• 0
Zaloguj się, aby obserwować  
safran44

Mozilla Firefox

Pytanie

Cześć mam taki problem otóż to gdy chcę włączyć jakiś obrazek na mozilli firefox to mi sie pokazuje jakiś mały obrazek z "X" i zdjęcie się nie włącza jak zrobić żeby było widać zdjęcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

166 odpowiedzi na to pytanie

  • 0
Dnia 25.02.2008 o 09:04, safran44 napisał:

Cześć mam taki problem otóż to gdy chcę włączyć jakiś obrazek na mozilli firefox to mi
sie pokazuje jakiś mały obrazek z "X" i zdjęcie się nie włącza jak zrobić żeby było widać
zdjęcie.


Jeśli Ctrl+F5 nie pomaga, to spróbuj wywalić Cookies.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

No myślę że tu będzie dobrze.
A więc posiadam mozille firefoxa i co chwila strona sama się odświeża. Jest to bardzo irytujące. Szukałem w ustawieniach czegoś w stylu auto-odświeżania ale nie znalazłem. Wcześniej było dobrze a teraz jakoś się porobiło...proszę o odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 16.05.2008 o 14:57, Gothic 12 napisał:

No myślę że tu będzie dobrze.
A więc posiadam mozille firefoxa i co chwila strona sama się odświeża. Jest to bardzo
irytujące. Szukałem w ustawieniach czegoś w stylu auto-odświeżania ale nie znalazłem.
Wcześniej było dobrze a teraz jakoś się porobiło...proszę o odpowiedź.

Dzieje się tak na jednej konkretnej stronie, czy na każdej ?

safran44 - usuń cache przeglądarki (narzędzia ->wyczyść prywatne dane i tam zaznacz wszystko) i uruchom ponownie przeglądarkę, jeśli to nie pomoże spróbuj ją przeinstalować

z jakiej wersji ff korzystasz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 16.05.2008 o 17:25, Fagno napisał:

> No myślę że tu będzie dobrze.
> A więc posiadam mozille firefoxa i co chwila strona sama się odświeża. Jest to bardzo

> irytujące. Szukałem w ustawieniach czegoś w stylu auto-odświeżania ale nie znalazłem.

> Wcześniej było dobrze a teraz jakoś się porobiło...proszę o odpowiedź.
Dzieje się tak na jednej konkretnej stronie, czy na każdej ?

Już sobie poradziłem, wystarczyło poszukac na google. Przepraszam że nie edytowałem postu lecz grałem i o bożym świecie zapomniałem(rym xD). To działo się przez Skype(właściwie to nie sam program główny ale jakiś tak dodatek). I dzialo się to na każdej stronie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Mam problem. A mianowicie : Gdy otwieram 2 kartę w mozilli, i chcę przejść z powrotem do pierwszej. Odświeża mi się ta którą włączyłem o,O. Nie wiem o co chodzi, grzebałem w ustawieniach, jednak nic na temat odświeżania po przeskoczeniu na inną stronę nie znalazłem. Ogólnie nie jest z tym nic złego. Jednak gdy chcę np. obejrzeć filmik na youtube i przeskoczę na inną kartę, gdy on sie buffuruje, to gdy wrócę odświeża się ta karta. Jeśli ktoś bardziej zaawansowany się w tym orientuje, byłbym wdzięczny za pomoc ;p.
[ btw : robiłem już reinstall, jednak to też nie pomogło. ]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Zauważyłem także że mam problem z szybkim logowaniem. A dokładniej, kiedy chcę się szybko zalogować na forum, np. wiaderko.pl, i wpisuje login i password, wyskakuje informacja że podałem błędne hasło. Dalej ! Problem jest także z gmail.com, gdy chcę sprawdzić maila, skrzynka ciągle mi się odświeża, myślę że problem bierze się stąd, iż na gmailu "wolnego miejsca w skrzynce ciągle przybywa" i moja mozilla wariuje i się automatycznie odświeża. Wie ktoś o co z tym wszystkim chodzi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 05.06.2008 o 13:41, Coxsik napisał:

Elo. Mam taki problem z mozillą jak wchodzę na forum.gram.pl albo czasem na inne stronki.


Też to mam ;)
Zamknij kartę i włącz w nowej :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 05.06.2008 o 14:19, tuna napisał:

> Elo. Mam taki problem z mozillą jak wchodzę na forum.gram.pl albo czasem na inne
stronki.

Też to mam ;)
Zamknij kartę i włącz w nowej :)

to pomaga ale tylko czasem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 14.08.2008 o 13:23, Josef Svejk napisał:

Mozilla to lipa. OPERA IS THE BEST!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!



opera jest dobra ale mozilla lepsza...
wiedzie o tym, że moizlla może odtwarzać takie programy Tv jak TVP, TVn polsat 4funtV itd.^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 25.02.2008 o 09:04, safran44 napisał:

Cześć mam taki problem otóż to gdy chcę włączyć jakiś obrazek na mozilli firefox to mi
sie pokazuje jakiś mały obrazek z "X" i zdjęcie się nie włącza jak zrobić żeby było widać
zdjęcie.


miałeś jużwiele propozycji z naprawą...nic nie odpisujesz...;O

Spróbuj też wyinstalwoać starąmozille i ściągnąć tą najnowszą...mi to pomogło...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

chciałbym zauważyć że to podforum techniczne, więc proszę trzymać się problemów i ich rozwiazań, a nie przekrzykiwania się kto ma lepszą przeglądarkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

Mam taki proble. Co zrobić żeby karty nie wyłączały mi się za każdym razem kiedy wyłączeę Firefoxa? Zawsze miałem tak, ze automatycznie włączalo mi te same karty, a dziś pyta sie czy wyłączyć. Jak dam anuluj to się nic nie dzieje a jak dam zamknij karty to wyłącza przeglądarkę i po ponownym uruchomieniu muszę na nowo otwierać te same karty. Pomocy!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0
Dnia 26.08.2008 o 12:52, Kolumb95 napisał:

Mam taki proble. Co zrobić żeby karty nie wyłączały mi się za każdym razem kiedy wyłączeę
Firefoxa? Zawsze miałem tak, ze automatycznie włączalo mi te same karty, a dziś pyta
sie czy wyłączyć. Jak dam anuluj to się nic nie dzieje a jak dam zamknij karty to wyłącza
przeglądarkę i po ponownym uruchomieniu muszę na nowo otwierać te same karty. Pomocy!

sprawdź narzędzia?(ja spod Linuksa a tutaj to jest w edycji) preferencje/zakładkę karty, tam jest pole od pytania czy zamknąć wszystkie karty przy wyłączaniu przeglądarki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
  • 0

A może to przez to że ściągam Archlorda? W tym specjalnym okienku do ściągania z Mozilli. Bo kiedy przestałem nie pytał mnie o nic tylko wyłączał i po ponownym uruchomieniu załączał z wszystkimi kartami z poprzedniej sesji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zaloguj się, aby skomentować

Będziesz mógł dodać komentarz po zalogowaniu się



Zaloguj się
Zaloguj się, aby obserwować