Cheed

Gramowicz(ka)
  • Zawartość

    642
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

O Cheed

  • Ranga
    Delegat
  1. Witam! Potrzebny laptop dla dziewczyny. Nie będzie grała, ma działać internet, filmy, powinien mieć kamerkę internetową, czytnik kart pamięci, WIFI no i nie zamulać na Windowsie 7. Cena do 2000 zł, ale może być mniej (wiadomo dojdzie myszka, torba itp). Teraz w Media Markt jest coś takiego za 1700 zł. http://www.mediamarkt.pl/produkty/hardware/komputery-przenosne/notebooki/cq61-400ew http://h10010.www1.hp.com/wwpc/pl/pl/ho/WF06b/321957-321957-3329742-89318-89318-4074240-4232475.html Pytanie czy warto? 320GB to rozsądne minimum na dysk, 3GB ramu powinny radzić sobie z Windowsem i filmami, procesor niby Intel Pentium, ale w testach lepszy od mojego C2D E4300. Coś co mnie niepokoi to roczna gwarancja na niego, ale może to jest standardem dla laptopów w tej cenie? W MM jest też coś takiego http://www.mediamarkt.pl/katowice/produkty/hardware/komputery-przenosne/notebooki/np-r540-js03pl za 2000 zł, ale nie wiem czy jest sens dopłacać do lepszego procesora i karty graficznej dla dziewczyny która kompletnie nie gra? Pozostaje tylko ta gwarancja... Jeśli macie jakieś propozycję, to podzielcie się :)
  2. Kilka tygodni temu złożyłem taki komputer: Intel E5200, Asus P5QL Pro, 2*2GB A Data Gaming Edition 800MHz, Seagate 500GB, Ati Radeon HIS 4830, Antec 380W. System to Windows XP 32bit, sterowniki z płyty HIS(8.x) oraz najnowsze ze strony(9.x). Przy graniu w bardziej wymagające gry na maksymalnych detalach(np. Far Cry2) wyskakuje wspomniany w temacie błąd VPU Recover. Przy graniu w np PES09 albo Far Cry 2 na niższych ustawieniach nie ma tego problemu, podobnie jak przy filmach. Temperatury mierzone GPU-Z(zapisują się w notatniku) w krytycznym momencie dochodzą do 60 stopni, więc temperatura jest w porządku. 1) Próbowałem już przeinstalować sterowniki w trybie awaryjnym włącznie z Driver Cleanerem - nie ma poprawy. 2) Reinstalacja systemu - nie ma poprawy. 3) Sprawdzenie mocowania kabla zasilającego - brak poprawy. 4) Wyłączenie funkcji VPU Recover - twardy zwis. 5) MemTest nie wykazuje błędów pamięci. 6) Ustawienie ręczne timingów nie powoduje poprawy. 7) Zmiana zasilacza na Modecoma Feel II 400W nie daje żadnej poprawy. Dodam, że karta działa bez problemu na innym komputerze(E4300, Asus P5N-E, 3GB Goodram 800MHz, Modecom Feel II 400W). Będę bardzo wdzięczny za wszelkie porady.
  3. Tyle lat oczekiwania i jest nareszcie oficjalna zapowiedź :-) Nie udzielałem się na forum od dłuższego czasu, ale teraz na pewno będę śledził ten wątek i wszystkie nowinki :-)