PirO_17

Problemy z komputerem (temat ogólny)

39380 postów w tym temacie

Dnia 15.11.2007 o 20:19, Emilek177 napisał:

Mam geForce 8800 gtx i monitor samsung SyncMaster 940N(plus) dlaczego nie mam opcji wyświetlania
rozdzielczości 1680na1050?



bo to jest 19 Cali a 19 nie obsluguja takich rozdzielczosci panoramicznych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:23, MLODY2K6 napisał:

> Mam geForce 8800 gtx i monitor samsung SyncMaster 940N(plus) dlaczego nie mam opcji wyświetlania

> rozdzielczości 1680na1050?


bo to jest 19 Cali a 19 nie obsluguja takich rozdzielczosci panoramicznych

nie 20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:26, Emilek177 napisał:

> > Mam geForce 8800 gtx i monitor samsung SyncMaster 940N(plus) dlaczego nie mam opcji
wyświetlania
>
> > rozdzielczości 1680na1050?
>
>
> bo to jest 19 Cali a 19 nie obsluguja takich rozdzielczosci panoramicznych
nie 20



jestes pewny??? wszedzie pisze ze to 19. watpie zeby to byla 20 ale gdyby byla to i tak nie obsluzy jej. Rozdzielczosc 1680x1050 zaxzyna sie w 22" calach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:22, Seqiu napisał:

Czy to normalne, że podczas słuchania piosenek w winampie, użycie pliku stronicowania wynosi
250mb?

zależy jaki system, ile masz ramu i co jeszcze poza winampem jest uruchomione (np w tle)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli chodzi Ci o całe zużycie pliku stronicowania (łącznie z systemem, etc.) to jest to wartość dobra, jeżeli sama aplikacja tyle pobiera (procesy) to już gorzej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sig. bo ty się znasz.
Otóż mam problem - podczas konfiguracji instalacji Linuxa (wiesz do czego jest mi potrzebny) wywala błąd i nie można zainstalować systemu... Co jest grane?!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:33, MLODY2K6 napisał:

jestes pewny??? wszedzie pisze ze to 19. watpie zeby to byla 20 ale gdyby byla to i tak nie
obsluzy jej. Rozdzielczosc 1680x1050 zaxzyna sie w 22" calach

A wcale nie - widziałem 20 i 21" LCD''ki z 1680*1050. Fakt, że rzadko, ale są.
Poza tematem: CRT''ki moim zdaniem nadal rządzą - 19" obsługują czasem i 2048*1536 (i wszystkie niższe).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:38, ziptofaf napisał:

> jestes pewny??? wszedzie pisze ze to 19. watpie zeby to byla 20 ale gdyby byla to i tak
nie
> obsluzy jej. Rozdzielczosc 1680x1050 zaxzyna sie w 22" calach
A wcale nie - widziałem 20 i 21" LCD''ki z 1680*1050. Fakt, że rzadko, ale są.
Poza tematem: CRT''ki moim zdaniem nadal rządzą - 19" obsługują czasem i 2048*1536 (i wszystkie
niższe).


ale w przypadku 940N??? po co mi CRT jak mam 22 powieszona na scianie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:37, DJ Danielus napisał:

Otóż mam problem - podczas konfiguracji instalacji Linuxa (wiesz do czego jest mi potrzebny)
wywala błąd i nie można zainstalować systemu... Co jest grane?!

Kilka możliwości - porysowana płyta, za mało miejsca na dysku i wiele innych.
PS Może napiszesz jaki błąd i gdzie występuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:40, MLODY2K6 napisał:

ale w przypadku 940N??? po co mi CRT jak mam 22 powieszona na scianie?

A to nie - 940N obsługuje tylko 1280*1024.
A co drugiego pytania - bo ma możliwość zmiany rozdzielczości. Teraz taki 8800GTX starcza do gry w 1680*1050 (ale już nie w Crysis''ie), ale niedługo przestanie sobie radzić.
PS Ile zapłaciłeś za monitor??? 2000 zł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:43, DJ Danielus napisał:

Błąd instalacji.
Występuje po sprawdzeniu płyty...

U mnie wywalało błędy, jak przeznaczyłem na partycję Linuxową 3 GB miejsca (za mało). Ale nigdy tuż po sprawdzeniu płyty.

Dnia 15.11.2007 o 20:43, DJ Danielus napisał:

Płyta nie jest porysowana, ani nic - jeszcze tydzień temu z niej korzystałem! A miejsca na
dysku mam 12GB.

Miejsca dość, rys brak...
Spróbuj skopiować zawartość płyty na dysk (pod Windowsem). Może jednak coś z nią nie tak...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam serdecznie od niedawna mam problem z moim sprzętem po przewiezieniu go na inne mieszkanie oto konfiguracja
Procesor AMD Athlon 4400 X2 (939)
Płyta Abit An8 fatality SLI
Grafika Gainward 7800 512 MB
Ram 2x 1024 Patriot 433 CL2-3-2-5
Dysk 2xWD Cavior 160 Sata 2
Naped Asus DVD na sata
Zasilacz Tagan U 15 530 W
System 5 dniowy WIN XP SP2 sterowniki grafiki 93.71
Sprzed nie podkręcany ram dałem na 400MHz
W czasie pracy na nim to jest podczas przegladania neta słuchanie muzyki itp. Komputer się zawierza ( obraz zamiera na monitorze komputer chodzi bez przerwy ale nic si enie da zrobić tylko restart ) dzieję się tak w różnych momentach nieraz gram godzine w grę i nic się nie dzieje innym razem po właczenieu przeglądarki po 5 min. Zwiss.
Proszę o pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

/.../
Ściągnij programy goldmemory i superPI, a także AtiTool. Jeżeli któryś z nich wywali błąd (AtiTool podczas scan for artifacts), to znaczy, że to ta część jest trzaśnięta. Jeżeli żaden z nich nie wyświetli komunikatu o błędzie, to znaczy, że wina leży po stronie systemu (może jakiś wirus).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

/.../

Ściągnij program SpeedFan, zainstaluj i wrzuć na Forum fotkę odczytów temperatur. Mogą to być albo zbyt wysokie temperatury albo coś ze sprzętem albo coś z systemem. Ciężko póki co powiedzieć...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temp. są ok mam na procku podaczas grania jest max 44 C pamięci testowałem memtest86-3.3.iso przez godzine i zero błedów ;/;/ wirusa nie ma przynajmniej kasperski go nie wykrył ';/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 15.11.2007 o 20:37, DJ Danielus napisał:

sig. bo ty się znasz.
Otóż mam problem - podczas konfiguracji instalacji Linuxa (wiesz do czego jest mi potrzebny)
wywala błąd i nie można zainstalować systemu... Co jest grane?!

1 jaki błąd?
2 suma md5/sha1 czy tam jeszcze wymyślili się zgadza? obraz Linuksa to dość duży plik, i czasem zdarzają się przekłamania podczas ściągania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak sprawdzić bezpieczeństwo zasilacza? Np. wahania napięć, jego stabilność i tak dalej...bo nie wiem, czy po upgrade opłaci mi się wydawać szmalec na nowy, a nie zaryzykuję sfajczenia sprzętu ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!


Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.


Zaloguj się